Attention! The latest (unreleased) version requires pip and virtualenv. Please install them and then execute: ./run.py -C